Message

jeanchris
Jeune Padawan sloteur

Voir plus


Date du message : dimanche 12 novembre 2017 à 19h39


bonjour j aie un soucis avec les moteurs sideways de groupe 5 et les slotit flat 6 09ch que l on peut monter en remplacement a origine , mon problème c est une perte de performance énorme que ce soit en ligne droite ou sortie de virage , sur une course je fait 3 pistes avec un moteur allègre et je termine les 3 dernières piste a agonie +0.5 au tour les trois dernières course avec trois moteur diffèrent et le même problème , j aie d autre catégorie avec moteur scalauto , nsr , cartrix j aie des moteur avec des différence de puissance dans toutes les marques mais jamais ce phénomène , je précise même piste tresses câble et plusieurs voitures de chaque catégorie il me reste une seul course de groupe 5 j aie un moteur neuf de slotit et je voulais avoir quelques opinions avant de le monter

saludos

jean christophe

Message

cousinhub88
Sloteur de l'extrême!

Voir plus


Date du message : lundi 13 novembre 2017 à 08h35


je rode tous les flat-6 de 5 à 15 volts sur une période de 90 mn une fois dans un sens et une fois dans l'autre.

Il y a une vie après le Carrera, une piste Sillage Racing

http://lecircuitdessapins.blogspot.fr/

Message

PINUEXPRESS
Sloteur Fou

Voir plus


Date du message : lundi 13 novembre 2017 à 09h55


cousinhub88 a écrit :

je rode tous les flat-6 de 5 à 15 volts sur une période de 90 mn une fois dans un sens et une fois dans l'autre.

Je rôde également tous mes moteurs dans du liquide de rôdage MB Slot.
Cela leur évite de charbonner, donc de chauffer, donc de perdre une partie de leur magnétisme, donc de voir diminuer leur couple, donc leur capacité de freinage (ouf !)
Par ailleurs, en procédant ainsi, il n'est pas rare que mes moteurs gagnent 1000 à 1500 RPM.
Pour le cas qui te préoccupe : Essaie de faire tourner ton moteur sans la transmission. Le bruit doit être régulier (tu peux déposer une mini goutte d'huile au niveau des paliers moteur)

Ça dit quoi ?

Message

jeanchris
Jeune Padawan sloteur

Voir plus


Date du message : lundi 13 novembre 2017 à 14h15


merci pour les réponses , j aie fait plusieurs rodage diffèrent et deux avec le produit MB les derniers deux moteurs en piste progressivement et sans frein , les moteurs vont bien et certains très bien mais ils gardent pas leur pêche et la vitesse de pointe c est une perte général comme si je descends alimentation de la piste , je pensais plus que ces moteurs avaient des charbons plus tendre et qu ils pouvaient y avoir une déformation ou comme dis plus haut un phénomène de carbonisation ?

le truc que j aie jamais fait c est roder dans les deux sens au point ou j en suis je vais essayer

merci pour vos opinions

Message

PINUEXPRESS
Sloteur Fou

Voir plus


Date du message : lundi 13 novembre 2017 à 14h20


jeanchris a écrit :

merci pour les réponses , j aie fait plusieurs rodage diffèrent et deux avec le produit MB les derniers deux moteurs en piste progressivement et sans frein , les moteurs vont bien et certains très bien mais ils gardent pas leur pêche et la vitesse de pointe c est une perte général comme si je descends alimentation de la piste , je pensais plus que ces moteurs avaient des charbons plus tendre et qu ils pouvaient y avoir une déformation ou comme dis plus haut un phénomène de carbonisation ?

le truc que j aie jamais fait c est roder dans les deux sens au point ou j en suis je vais essayer

merci pour vos opinions

Ne serait-ce pas tout simplement un pb de transmission (dans le sens où elle tirerait "trop court" ???)
Peux-tu essayer de monter un pignon avec une ou deux dents de plus et/ou de monter une couronne avec moins de dents ?

Message

jeanchris
Jeune Padawan sloteur

Voir plus


Date du message : lundi 13 novembre 2017 à 14h39


pour le règlement on est en 11 / 28 origine attaque du pignon bien et transmission sans bruit et pas bridé j utilise le pignon "laiton" de slotit meilleur avec les couronnes plastique

Message

PINUEXPRESS
Sloteur Fou

Voir plus


Date du message : lundi 13 novembre 2017 à 14h47


jeanchris a écrit :

pour le règlement on est en 11 / 28 origine attaque du pignon bien et transmission sans bruit et pas bridé j utilise le pignon "laiton" de slotit meilleur avec les couronnes plastique

OK c'est du bon matériel, mais ça n'a rien à voir avec la suggestion que je te faisais...
Tu peux essayer encore autre chose : conserver ta transmission d'origine et (si tu en as un ) monter un moteur avec une plus grande vitesse de rotation.

Message

cousinhub88
Sloteur de l'extrême!

Voir plus


Date du message : lundi 13 novembre 2017 à 15h06


alors je dirai dans l'ordre

- vérifie les soudures des fils qui arrivent au moteur,
- remplace les vis qui tiennent les fils au niveau du guide par des oeillets car si le fil est cisaillé, en fin de course ça peu marcher moins bien,.
- dénude bien ton câble, sinon le fil peut se couper au niveau de la jonction de l'oeillet,
- remplace tes fils, s'ils sont coupés au milieu ça donne la même chose,
- remplace tes tresses

Il y a une vie après le Carrera, une piste Sillage Racing

http://lecircuitdessapins.blogspot.fr/

Message

lapin34
Jeune Padawan sloteur

Voir plus


Date du message : lundi 13 novembre 2017 à 15h20


Cela peux venir aussi d'une mauvaise alimentation de la piste ou de la poignée !

Message

lpmc6622
Modérateur

Voir plus


Date du message : lundi 13 novembre 2017 à 15h41


jeanchris a écrit :

bonjour j aie un soucis avec les moteurs sideways de groupe 5 et les slotit flat 6 09ch que l on peut monter en remplacement a origine , mon problème c est une perte de performance énorme que ce soit en ligne droite ou sortie de virage , sur une course je fait 3 pistes avec un moteur allègre et je termine les 3 dernières piste a agonie +0.5 au tour les trois dernières course avec trois moteur diffèrent et le même problème , j aie d autre catégorie avec moteur scalauto , nsr , cartrix j aie des moteur avec des différence de puissance dans toutes les marques mais jamais ce phénomène , je précise même piste tresses câble et plusieurs voitures de chaque catégorie il me reste une seul course de groupe 5 j aie un moteur neuf de slotit et je voulais avoir quelques opinions avant de le monter

saludos

jean christophe

Comma ça je n'ai pas d'explications, mais j'ai quand même deux questions:
- quelle est la durée des segments (tu dis que tu fais 3 pistes et puis le moteur perd son potentiel, ça fait combien en temps ces 3 pistes: 3x10 minutes, plus…)?
- est-ce que les performances du moteur reviennent après être resté un moment sans s'en servir?

Message modifié le lundi 13 novembre 2017 à 15h41 par lpmc6622

Message

jeanchris
Jeune Padawan sloteur

Voir plus


Date du message : mardi 14 novembre 2017 à 14h35


bonjour ,

la durée des segments sont de 7 a 10 mn ca dépends tu temps disponible et nombre de pilotes inscrit la dernière course 7 mn

les différents moteurs qui ont perdu de la puissance si je reviens le lendemain ils reprennent un bon rendement avec des temps au tour correct en fait le ressenti est facile quand le moteur répond bien la voiture lève légèrement le devant et on sent bien la force accélération et en ligne droite avec d autre voiture de groupe 5 je suis jamais a la traine ...

pour la poignée je ne croie pas j aie jamais se problème avec les autres catégorie de slot gt cartrix groupe c résistance ...

les tresses sont souvent neuves et avant chaque course toujours neuve

et le truc c est que samedi derniers j aie roulé presque 1h avant la course et tout était normal il c est passé un peut plus de une autre heure avant les qualifs et un 11.04 pour ne pas faire un tour suffisamment propre et les 3 premières piste très très bien et les 3 dernières sans pouvoir faire mieux que regarder comment les 5 autres voiture me dépose en ligne droite et chaque sortie de virage ....

je veux pas vous ennuyer avec se phénomène que j aie pas trouvé la solution , je pensais que peu être il y aurait d autres cas comme le miens

je vous remercie pour les réponses si je trouve une solution je reviendrais vous le dire

cordialement jean christophe

Message

lpmc6622
Modérateur

Voir plus


Date du message : mardi 14 novembre 2017 à 15h48


Non, ne t'inquiète pas, tu ne nous ennuie pas.
Comme ça je ne vois pas…
Je peux juste te conseiller d'appeler SP, puisque ce sont eux qui commercialisent Sideways.
Tiens-nous au courant.

Message

ttfredo
Jeune Padawan sloteur

Voir plus


Date du message : mardi 14 novembre 2017 à 15h57


J'ai eu un problème qui se rapproche du tien. Au niveau du support moteur, il a une bague que vient pincer le moteur, mais à la longue l'effort n'est pas suffisant et le moteur tourne et vient frotter la piste du coup on a l'impression de ne plus avoir de pêche. Le remède adhésif ou colle pour éviter cette rotation

Message

fs83
Revendeur

Voir plus


Date du message : mardi 14 novembre 2017 à 17h07


a te lire je pense plus a un problème de connexion ou d'alims (voir d’ampérage).

sp-collectable.com

Message

oOoChrisoOo
Revendeur

Voir plus


Date du message : mardi 14 novembre 2017 à 17h21


TTFREDo

as tu l'ancien support moteur sur la voiture ?

si tu as une photo

merci

Message

ttfredo
Jeune Padawan sloteur

Voir plus


Date du message : mardi 14 novembre 2017 à 18h33


oOoChrisoOo a écrit :

TTFREDo

as tu l'ancien support moteur sur la voiture ?

si tu as une photo

merci

Salut Chris oui c'est l'ancien support

Message

DART1973
Bargeots

Voir plus


Date du message : mardi 14 novembre 2017 à 19h17


il semble que les autres membres de ton club qui utilisent les même moteurs n 'ont pas ce problème de perte de puissance , donc le probléme ne doit pas venir des moteurs ( de plus de marques différentes )
le problème vient de chez toi : rodage ? montage ? poignée ? ....

Message

jeanchris
Jeune Padawan sloteur

Voir plus


Date du message : mardi 14 novembre 2017 à 20h56


montage je pense pas si le jour suivant j aie un moteur bien support moteur le plus récent + un peut de colle "pistolet a colle" ca bouge pas et pas de vibration

poignée piste club j aie ce problème seulement avec ce type de moteur ?

la dernière course on était 3 devant détaché du reste moi j aie rétrogradé un poste et je sais pourquoi et le troisième a rétrogradé de jusqu' a la 8 place et pour le même problème je l aie déjà vu en plusieurs personne mais il faut savoir si on roule régulier et on sort très peut on sent vite la différence

après avoir lu toutes les réponses je pense que de changer le rapport c est peu être le plus judicieux je l aie pas fait pour règlement mais je pourrais tenter une après midi et entrainer avec un rapport plus long pour qu il chauffe moins , je reste avec idée que ces moteurs on des charbons plus tendre et qu ils pourraient se déformer plus facilement ...... mais je suis un peut court pour la solution croiser les doigts et que le prochain moteur soit plus régulier

Message

LanciaB
Jedï d'honneur

Voir plus


Date du message : mercredi 15 novembre 2017 à 13h17


Pense aussi à vérifier tes cables et tes soudures.

J'avais un souci similaire sur ma Beta Gr5 suite à une soudure que j'avais mal faite, la puissance ne passait plus.

C'était surtout sensible quand tout le monde était en pleine charge sur la piste, l'alim devait manquer un peu d'ampérage, et le moteur ne recevait plus assez de puissance.
Dès qu'il y avait une ou deux voitures de moins, ça ne se sentait plus.

Soudure refaite avec des cables plus fins pris chez SP, plus faciles à souder, et souci réglé.

http://www.cigaleslotracing.fr/

Message modifié le mercredi 15 novembre 2017 à 13h17 par LanciaB

Message

cousinhub88
Sloteur de l'extrême!

Voir plus


Date du message : mercredi 15 novembre 2017 à 14h25


je n'ai jamais eu de soucis sur ce type de moteur, soit ils manquent clairement de pêche dès le début et cela se règle souvent après un rodage, soit ils sont bons dès le début.

Chez moi, sur des courses de 30 mn, je n'ai jamais eu ce soucis et j'ai un paquet de Flat-6 tant en slot-it qu'en Sideways.

C'est vrai qu'avec l'ancien support moteur il y avait des soucis de maintien, avec le nouveau il n'y en n'a plus.

Démonte le tout, refait les soudures, change les tresses, change les câbles.

La transmission 28*11 est vraiment passe-partout, tant sur mon circuit qu'au club, je ne vois pas l'intérêt de la changer, surtout si c'est dans le règlement du club.

Il y a une vie après le Carrera, une piste Sillage Racing

http://lecircuitdessapins.blogspot.fr/